Tägliche Archive: 6. Oktober 2015


Für Node.js gibt es ein wichtiges Sicherheits-Update, welches einen Fix für CVE-2015-7384, einen Denial-of-Service (DoS) Bug, bereitstellt. Alle Benutzer von Node.js v4.x sollten unbedingt auf v4.1.2 upgraden, das es sich um ein sicherheitsrelevantes Update handelt. Einzelheiten zum Fehler finden Sie in der NodeJS-sec-Gruppe. Abonnieren Sie NodeJS-sec um auch zukünftige Ankündigungen […]

ACHTUNG Node.js Security-Update 4.1.2